Fork me on GitHub
"XOOPS ist ein dynamisches OO (Objekt Orientiertes) open source Portal Script geschrieben in PHP. XOOPS ist ein ideales CMS (Content Management System) für den Aufbau von kleineren und grösseren Communities, Firmen-, Intra- und Internet-Portale, Web-Logs und vieles mehr."
forum
Bitte schaut in die DOKUMENTATION oder benutzt die SUCHFUNKTION bevor Ihr Eure Fragen im Forum stellt. Viele Fragen wurden bereits gestellt.

Leser in diesem Thema:   1 Anonyme(r)




Brauche module für 2.5.7.1
#1
Benutzerinformationen
Hallo myxoops Feunde.

Ich habe version 2.5.7.1 installiert und finde nicht pasende gästebuch, forum und news!!!

Kann mir jemand dass per mail senden oder ein link geben ???

Danke im Vorraus.

Geschrieben: 14.11.2016
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden

Aw: Brauche module für 2.5.7.1
#2
Benutzerinformationen

Geschrieben: 14.11.2016
_________________
xoopsthemes.com
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden

Aw: Brauche module für 2.5.7.1
#3
Benutzerinformationen
Danke
Jetzt brauche ich noch gästebuch mit german language.

Geschrieben: 14.11.2016
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden

Aw: Brauche module für 2.5.7.1
#4
Benutzerinformationen

Geschrieben: 14.11.2016
_________________
xoopsthemes.com
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden

Aw: Brauche module für 2.5.7.1
#5
Benutzerinformationen
hi neunistivi

unter der Vorgängerversion https://sourceforge.net/projects/xoops ... k_2.51_xoops.zip/download findest du auch die dt. Sprachdateien. Wenn Du Glück hast, musst Du nur ein paar fehlende hinzufügen.

Stellst Du uns die aktualisierte Version zur Verfügung?

Geschrieben: 14.11.2016
_________________
EDV = Epoche der Verzweiflung
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden

Aw: Brauche module für 2.5.7.1
#6
Benutzerinformationen
Zitat:

neunistivi schrieb:
Hallo myxoops Feunde.

Ich habe version 2.5.7.1 installiert und finde nicht pasende gästebuch, forum und news!!!

Kann mir jemand dass per mail senden oder ein link geben ???

Danke im Vorraus.

Hallo. Danke viel mal füe Euere Hilfe.
Meine website unterschtüzt nicht diese Module , weil diese sind für Version 2.5.8 und ich habe 2.5.7.1 version. Was soll ich am besten jetzt machen? Upgrademachen oder suchen passende Module für 2.5.7.1.



Geschrieben: 15.11.2016
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden

Aw: Brauche module für 2.5.7.1
#7
Benutzerinformationen
ich würde zuerst lokal den upgrade durchführen und alle module testen.
falls alles zufriedenstellend ist, dann erstmal ein backup der files und der datenbank durchführen und dann online den upgrade machen

Geschrieben: 15.11.2016
_________________
xoopsthemes.com
Drucke Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Melden







[Erweiterte Suche]