MyXoops Forum

Forum - myXOOPS German Support

3 + 5 = ?  
Geben Sie die Zeichenfolge aus dem Bild ein
Sie haben max. 10 Versuche.
 

Aw: Sicherheitslocker in Modul NewBB 3.08 oder xoops 2.5.3?

Betreff: Aw: Sicherheitslocker in Modul NewBB 3.08 oder xoops 2.5.3?
von alian am 14.03.2012 23:07:38

User vom Sperr-Gruppe hat kein Berechtigung zum Module NewBB zu sehen! Siehe in Bilde vom #7