MyXoops Forum

Forum - myXOOPS German Support

2 + 7 = ?  
Geben Sie die Zeichenfolge aus dem Bild ein
Sie haben max. 10 Versuche.
 

Aw: Fehler mit newbb 3.08 nach PHP update

Betreff: Aw: Fehler mit newbb 3.08 nach PHP update
von alfred am 05.02.2012 19:12:20

ja, einfach die Dateien drüberkopieren und das Modul aktualisieren, mehr ist nicht notwendig. Alles andere macht das Updatescript.