MyXoops Forum

Forum - myXOOPS German Support

 

Aw: XOOPS 2.5.10 neu instalieren. Aber XOOPSeditor: Tinymce FUNK nicht?

Betreff: Aw: XOOPS 2.5.10 neu instalieren. Aber XOOPSeditor: Tinymce FUNK nicht?
von Goffy am 22.08.2019 13:15:22

hi

kannst du bitte mal auf englisch umstellen und testen, ob er dann funktioniert