MyXoops Forum

Forum - myXOOPS German Support

 

Aw: XOOPS 2.5.10 neu instalieren. Aber XOOPSeditor: Tinymce FUNK nicht?

Betreff: Aw: XOOPS 2.5.10 neu instalieren. Aber XOOPSeditor: Tinymce FUNK nicht?
von Goffy am 22.08.2019 17:24:51

kannst du bitte xoops 2.5.10 deutsch
https://www.myxoops.org/downloads/viewcat.php?cid=80
nochmal runterladen und testen