MyXoops Forum

Forum - myXOOPS German Support

 

Aw: Upgrade xoops 2.5.71 auf 25.9 oder 25.10 nicht möglich

Betreff: Aw: Upgrade xoops 2.5.71 auf 25.9 oder 25.10 nicht möglich
von alian am 28.08.2019 17:18:43

Ab PHP 7x bei mir sofort Webseite nicht mehr funk.

A problem has occurred on our server! Page is currently unavailable We are working on a fix Please come back soon ... Error : mysql extension not loaded