MyXoops Forum

Forum - All Posts - myXOOPS German Support

Forum Index


Board-Index » All Posts (altermann)

BottomBottom



altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:08.10.2009 18:31
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#141

Aw:: Module Impressum und mylinks

hat eventuell jemand eine ahnung wo ich deutsche sprachfiles für xoops2_mod_mylinks_1.1_SEO-edition bekommen kann?


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:06.10.2009 18:41
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#142

Aw:: Flashgames-Modul... Datumsanzeige

Habe das oben beschriebene Problem immernoch... weiss jemand eventuell eine Lösung?


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:06.10.2009 18:38
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#143

Link-Modul für Simple-Xoops

Hallo,

bin auf der Suche nach einem Link-Modul, welches mit Simple-Xoops läuft. Wer kann helfen??? Danke im Vorraus.

Liebe Grüsse


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:13.07.2009 22:28
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#144

Aw:: Flashgames-Modul... Datumsanzeige

hmmm... aber ich hab es nun einmal in benutzung und habe sonst keine weiteren module installiert, weil mir das game-modul reicht für meine seite.

gibt es denn alternativen zu dem flashgame-modul?


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:13.07.2009 20:44
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#145

Flashgames-Modul... Datumsanzeige

Hallo,

bei mir im Flashgames-Modul wird das Datum in den Highscores so angezeigt:

7-.-0.2009 / 13: 2

Hat jemand eine Ahnung woran das liegt?

ich verwende simple-xoops.

Danke für Eure Hilfe


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:13.07.2009 20:27
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#146

Hauptmenü leer

Hallo,

nach Installation und dann Deinstallation des XoopsChats, ist mein Hauptmenü leer. Habe schon den Block gelöscht und einen neuen erstellt, aber trotzdem weiterhin leer, auch beim Installieren von anderen Modulen werden diese dann nicht im Hauptmenü angezeigt. Ich verwende simple-xoops. Wer weiss Hilfe?

Liebe Grüsse


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:23.06.2009 18:56
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#147

Aw:: Module Impressum und mylinks

danke für die schnelle hilfe!!!!


altermann

"myXOOPs"-Fortgeschrittener
Gepostet am:23.06.2009 18:31
altermann
altermann Offline (Show more)
"myXOOPs"-Fortgeschrittener
Posts: 153
Since: 23.06.2009
#148

Module Impressum und mylinks

hallo,

habe schon überall gesucht um die beiden Module zu finden, leider erfolglos... weiss jemand Rat?

danke für eure Hilfe!



TopTop
« 1 ... 12 13 14 (15)