XOOPS 2.5.6 veröffentlicht  Aktionen  alfred  01.May.2013 18:33  5  5686 gelesen

Das XOOPS Development Team freut sich, die Freigabe von XOOPS 2.5.6 zu verkünden.
Diese Version ist kompatibel mit PHP 5.4.x mit Verbesserungen der Sicherheit und der Aktualisierung von externen Bibliotheken:

- Smarty 2.6.27
- TinyMCE 3.5.8
- JQuery 1.8.3
- JQueryUI 1.10

Bewertung 0/5
Bewertung: 0/5 (0 Stimmen)
Abstimmung ist deaktiviert!
Beitrag als PDF ansehen Beitrag drucken
Die hier veröffentlichten Artikel und Kommentare stehen uneingeschränkt im alleinigen Verantwortungsbereich des jeweiligen Autors.
Poster
Thread
Design by: XOOPS UI/UX Team