MyXoops Forum

Re: Problem beim Forum Kann kein neues forum erstellen [Module für Forenlösungen] - myXOOPS German Support

paskrill

"myXOOPs"-Neuling
Gepostet am:09.08.2008 10:00
paskrill
paskrill Offline (Show more)
"myXOOPs"-Neuling
Posts: 3
Since: 08.08.2008
#5

Re: Problem beim Forum Kann kein neues forum erstellen

war ein fehlrer im editor

surfman

Ehrenmitglied
Gepostet am:09.08.2008 09:46
surfman
surfman Offline (Show more)
Ehrenmitglied
Posts: 1325
Since: 07.01.2005
#4

Re: Problem beim Forum Kann kein neues forum erstellen

Um welches Forenmodul handelt es sich, welche XOOPS-Version ist im Einsatz? Berechtigungen alle richtig gesetzt?

Advertisement

Gepostet am:0
Advertisement (Show more)
Posts: 0
Since: 0


Hier könnten Sie Ihre Anzeige aufgeben!
Bitte kontaktieren Sie uns, um mehr darüber zu erfahren.

paskrill

"myXOOPs"-Neuling
Gepostet am:09.08.2008 09:07
paskrill
paskrill Offline (Show more)
"myXOOPs"-Neuling
Posts: 3
Since: 08.08.2008
#3

Re: Problem beim Forum Kann kein neues forum erstellen

ja ich habe dies alles installiert sonst häte ich die module nicht installieren können

wuddel

"myXOOPs"-Profi
Gepostet am:09.08.2008 00:17
wuddel
wuddel Offline (Show more)
"myXOOPs"-Profi
Posts: 954
Since: 05.01.2005
#2

Re: Problem beim Forum Kann kein neues forum erstellen

Hast du neben dem Modul auch das Framework und die Xoops Editoren installiert?
mfg wuddel (38)

Wuddel's Lieblingsspruch: Lohnkürzung, was für ein Schei**

paskrill

"myXOOPs"-Neuling
Gepostet am:08.08.2008 23:06
paskrill
paskrill Offline (Show more)
"myXOOPs"-Neuling
Posts: 3
Since: 08.08.2008
#1

Problem beim Forum Kann kein neues forum erstellen

ich wolte nun da alles instaiert ist mal die foren auf machen und da komm dann nichts da ist dann foren hinzufügen und da steht nichts drunter.
Köntet ihr mir bitte helfen.
Diesen Thread durchsuchen:  1 Anonyme Benutzer