MyXoops Forum

Aw:: Theme: bleekk-x001 [XOOPS-Themes u. Grafik für XOOPS 2.4.X] - myXOOPS German Support

Bleekk

Co-Administrator
Gepostet am:09.09.2010
Bleekk
Bleekk Offline (Show more)
Co-Administrator
Posts: 1504
Since: 16.12.2002
#5

Aw:: Theme: bleekk-x001

hallo ulmer kollege

ich muss ehrlich sagen dass ich es bis jetzt gar nicht angeschaut habe da ich dazu nicht gekommen bin. ich kann dir nicht versprechen wann/ob ich das problem löse aber es wird nicht vor nächster woche sein

Loamsieder

"myXOOPs"-Neuling
Gepostet am:09.09.2010
Loamsieder
Loamsieder Offline (Show more)
"myXOOPs"-Neuling
Posts: 9
Since: 26.05.2007
#4

Aw:: Theme: bleekk-x001

Hallo bleek,

ich will wirklich nicht drängeln, aber bist Du mit der Problematik schon ein Stück weiter gekommen?

Gruß -Jürgen-

Advertisement

Gepostet am:0
Advertisement (Show more)
Posts: 0
Since: 0


Hier könnten Sie Ihre Anzeige aufgeben!
Bitte kontaktieren Sie uns, um mehr darüber zu erfahren.

Loamsieder

"myXOOPs"-Neuling
Gepostet am:26.08.2010
Loamsieder
Loamsieder Offline (Show more)
"myXOOPs"-Neuling
Posts: 9
Since: 26.05.2007
#3

Aw:: Theme: bleekk-x001

Hallöchen bleek,

vielen Dank für Deine Antwort und das Du Dich darum kümmern möchtest. Genieße Deinen Urlaub ...

Gruß -Jürgen-

Bleekk

Co-Administrator
Gepostet am:25.08.2010
Bleekk
Bleekk Offline (Show more)
Co-Administrator
Posts: 1504
Since: 16.12.2002
#2

Aw:: Theme: bleekk-x001

Hi, das problem ist mir bekannt. Es passier immer wenn nach aufrufen der domain nicht das modul angezeigt wird. Also wenn nicht domain/modules/news angezeigt wird.

Ich bin zur zeit im urlaub. Werse erst nächste woche dazu kommen. Mfg

Loamsieder

"myXOOPs"-Neuling
Gepostet am:24.08.2010
Loamsieder
Loamsieder Offline (Show more)
"myXOOPs"-Neuling
Posts: 9
Since: 26.05.2007
#1

Theme: bleekk-x001

Hallo zusammen

gleich zu Anfang mal ein dickes fettes Kompliment und ein DANKE für das Theme bleekk-x001 von bleek

Vielleicht hat sich schon jemand mit dem Theme näher beschäftigt und kann mir bei folgender Frage etwas auf die Sprünge helfen. Zum Einsatz (noch Lokal installiert) kommt bei mir die xoops Version 2.4.4

Es geht um das Verhalten der Tabs.
Die Reihenfolge der Tabs richtet sich ja nach der Gewichtung der Blocks. Wenn ich nun z.b. im Block 2 (also im zweiten Tab) einen Menüpunkt anklicke, dann wird die gewählte Seite oder das Modul aufgerufen, GLEICHZEITIG springt jedoch das Tabmenü wieder zurück zum Block 1 (also zum ersten Tab).

Kann mir hier jemand einen Hinweis geben ob man das verhindern kann, und wenn ja, wie das zu bewerkstelligen ist?

Danke im voraus

Gruß -Jürgen-
Diesen Thread durchsuchen:  1 Anonyme Benutzer